CAMPEONATO GT 2015 - 07 ROAD AMERICA

Más
2 años 5 meses antes - 2 años 5 meses antes #1 por trokolo
COM_KUNENA_MESSAGE_CREATED_NEW


Descarga del circuito aquí .

Recordad que hay que dar una vuelta limpia (lanzamiento + cronometrada) en PRÁCTICA (no en el servidor) para que el LAPSTAT pueda recoger los tiempos de los sectores.



Last edit: 2 años 5 meses antes by trokolo.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
2 años 5 meses antes #2 por JMCardenas
COM_KUNENA_MESSAGE_REPLIED_NEW
Cada día me pasa una cosa nueva con Assetto Corsa. Ahora me resulta imposible entrar en nuestro servidor.

Archivo adjunto ACRoadAmerica.jpg no encontrado




i7-2600K 3.4Ghz / 16Gb 4x4Gb GSkillRipjawsXDDR3 1600 / Asus Rog Strix Geforce GTX 1080 A8GB GDDR5X / 256Gb SSD Samsung840Pro SATA3 + 2x500Gb WDBlack SATA3 / Asus P8P67 Socket1155 / CoolerMaster 1000 80+Gold / ATX CoolerMasterCM690 II / NoctuaNH-D14 / Asus PG258Q Rog Swift 24.5" G-Sync 240Hz / G29 Logitech / Fibra 300-30 / Win7.64
Adjuntos:

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
2 años 5 meses antes #3 por luvre
COM_KUNENA_MESSAGE_REPLIED_NEW
Adonde hay que apuntarse? Con el Audi Rojo please...

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
2 años 5 meses antes - 2 años 5 meses antes #4 por trokolo
COM_KUNENA_MESSAGE_REPLIED_NEW
JM, prueba a hacer lo de "VERIFICAR INTEGRIDAD DE CACHÉ DEL JUEGO...": Abre steam - Biblioteca - Botón derecho sobre Assetto Corsa y Propiedades - Pestaña "ARCHIVOS LOCALES" - "VERIFICAR INTEGRIDAD DE CACHÉ DEL JUEGO..."

Apuntado Luvre con el Audi :woohoo:
Last edit: 2 años 5 meses antes by trokolo.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
2 años 5 meses antes - 2 años 5 meses antes #5 por i T o X
COM_KUNENA_MESSAGE_REPLIED_NEW

luvre escribió: Adonde hay que apuntarse? Con el Audi Rojo please...


:woohoo: :woohoo: :woohoo:
La frase correcta es: "Por qué aún no estoy apuntado"

Qué bien........ande andará caligula, que nos falta de hace algún tiempo...aparécete ! :silly:


@JM
haz lo que dice Trokolo
steamcommunity.com/app/244210/discussions/0/611696927924192140/
Last edit: 2 años 5 meses antes by i T o X.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
2 años 5 meses antes #6 por JMCardenas
COM_KUNENA_MESSAGE_REPLIED_NEW
Na. Sigue igual. Continua el pantallazo rojo. He hecho lo que decís y me dice que todo ok. Incluso he desinstalado y vuelto a instalar. He probado en privado con el mismo coche y circuito y funciona. He probada en Spa en el servidor de SimHQ y también sin problemas.

La semana que viene miro... me marcho de viaje.

Aprovecho la web anoche me seguía dando el aviso de Google. Esta mañana no. Luego pruebo con el ordenador del hotel. Con el teléfono no me ha dicho nada.



i7-2600K 3.4Ghz / 16Gb 4x4Gb GSkillRipjawsXDDR3 1600 / Asus Rog Strix Geforce GTX 1080 A8GB GDDR5X / 256Gb SSD Samsung840Pro SATA3 + 2x500Gb WDBlack SATA3 / Asus P8P67 Socket1155 / CoolerMaster 1000 80+Gold / ATX CoolerMasterCM690 II / NoctuaNH-D14 / Asus PG258Q Rog Swift 24.5" G-Sync 240Hz / G29 Logitech / Fibra 300-30 / Win7.64

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
2 años 5 meses antes #7 por i T o X

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
2 años 5 meses antes - 2 años 5 meses antes #8 por sonimala
COM_KUNENA_MESSAGE_REPLIED_NEW
Yo tb correre,aun no se q coche,lo dire en breve;)

salu2

Definitivamente con el ferrari,apuntame Dani y pon el q quieras
Last edit: 2 años 5 meses antes by sonimala.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
2 años 5 meses antes #9 por trokolo
COM_KUNENA_MESSAGE_REPLIED_NEW
AVISO

Con motivo de poder hacer unas pruebas de carga en nuestro servidor, se ruega a todo el mundo que esté a partir de las 22:00 (la carrera es a las 23:00). Gracias.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
2 años 5 meses antes - 2 años 5 meses antes #10 por JMCardenas
COM_KUNENA_MESSAGE_REPLIED_NEW
Se ha caido el server y ya no deja entrar.

????

Edito: Ahora ya no aparece



i7-2600K 3.4Ghz / 16Gb 4x4Gb GSkillRipjawsXDDR3 1600 / Asus Rog Strix Geforce GTX 1080 A8GB GDDR5X / 256Gb SSD Samsung840Pro SATA3 + 2x500Gb WDBlack SATA3 / Asus P8P67 Socket1155 / CoolerMaster 1000 80+Gold / ATX CoolerMasterCM690 II / NoctuaNH-D14 / Asus PG258Q Rog Swift 24.5" G-Sync 240Hz / G29 Logitech / Fibra 300-30 / Win7.64
Last edit: 2 años 5 meses antes by JMCardenas.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
2 años 5 meses antes #11 por trokolo
COM_KUNENA_MESSAGE_REPLIED_NEW
Si estuvieses en el ts te enterarías

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
2 años 5 meses antes #12 por trokolo
COM_KUNENA_MESSAGE_REPLIED_NEW
Publicadas clasificaciones provisionales. Tenéis hasta el domingo 13/12/2015 para reclamar (mensaje privado a Trokolo con implicados, vuelta y curva, o tiempo, y explicación).

Podéis descargar la repetición aquí .

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
2 años 5 meses antes - 2 años 5 meses antes #13 por JMCardenas
COM_KUNENA_MESSAGE_REPLIED_NEW
Carrera medianamente decente la mía ayer. Conseguí evitar rodar alejado de otros pilotos y minimizar los riesgos de estropear la carrera a otros pilotos. Al menos esta vez solo cometí un fallo destacable en carrera, y el juego tuvo un comportamiento aceptable pese a la bajada de rendimiento que experimentó en carrera, aunque resultó conducible. Sorprende que ocurriera solo durante la carrera. Funcionaba bien hasta que se cayó el servidor antes de la carrera, y ha vuelto a funcionar bien después de la carrera. Está claro que mi ordenador con nuestro servidor no puede con tantos coches. Pese a haber entrenado e intentado preparar un setup por primera vez con Assetto Corsa, la verdad es que estoy muy lejos de los demás, así que toca trabajar duro para hacer un papel minimamente decente en próximas carreras que se organicen.

Toca felicitar a los ganadores del campeonato. Supremacía total de cabo a rabo. Yo al final contento, porque pese a mi mal rendimiento en las carreras conseguí terminar en el top-ten, que es como siempre el objetivo que me planteo. No doy pa más. Cuesta mucho adaptarse a esos coches y yo que requiero dar cientos de vueltas ni os imagináis.

Edito: Una cosa rara me pasó en carrera. Cuando paré a repostar en la pantalla me salieron 5 compuestos de ruedas en vez de los 3 que tenía mi coche, además con una denominación distinta de los compuestos. Como yo estaba usando el segundo de los trés que es el que está en medio, elegí el que estaba en medio de los cinco. No funcionó mal, pero me llamó la atención ese detalle. Tampoco creo que perdiera mucho tiempo en boxes por ese lio que tuve para elegir. Perdí más ajustando el combustible, que usa un procedimiento muy pedestre. Primero ajusto con la barra de desplazamiento y luego hago el ajuste fino con el +/-. Esta vez si sabía lo que consumía el coche y lo que me tenía que poner para terminar la carrera. Algo que por fin hice.



i7-2600K 3.4Ghz / 16Gb 4x4Gb GSkillRipjawsXDDR3 1600 / Asus Rog Strix Geforce GTX 1080 A8GB GDDR5X / 256Gb SSD Samsung840Pro SATA3 + 2x500Gb WDBlack SATA3 / Asus P8P67 Socket1155 / CoolerMaster 1000 80+Gold / ATX CoolerMasterCM690 II / NoctuaNH-D14 / Asus PG258Q Rog Swift 24.5" G-Sync 240Hz / G29 Logitech / Fibra 300-30 / Win7.64
Last edit: 2 años 5 meses antes by JMCardenas.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Tiempo de carga de la página: 0.081 segundos
Gracias a Foro Kunena