Bienvenido, Invitado
Nombre de Usuario: Contraseña: Recordarme

TEMA: No va el Rlive

No va el Rlive 6 años 7 meses antes #1

  • Schummi1
  • Avatar de Schummi1
  • Fuera de línea
  • Usuario
  • Karma: 0
Buenas. He hecho Q1 y Q2 y para el Rilive como si no hubiera hecho nada. No aparecen en verde los tiempos.

Cuando este arreglado hago la Q3 o vuelvo hacer Q1 y Q2 ?

Espero noticias. Saludos !!!!!!!!!!
[align=center:brkmfw0r][imggrande:brkmfw0r]http://img31.imageshack.us/img31/2852/pacificador.jpg[/imggrande:brkmfw0r][/align:brkmfw0r]
[align=center:brkmfw0r][imggrande:brkmfw0r]http://img827.imageshack.us/img827/4332/firmaschumi.jpg[/imggrande:brkmfw0r][/align:brkmfw0r]
[align=center:brkmfw0r][img:brkmfw0r]http://www.speedinlive.com/sinlrank/Schummi1.png[/img:brkmfw0r][/align:brkmfw0r]
El administrador ha desactivado la escritura pública.

Re: No va el Rlive 6 años 7 meses antes #2

  • baloo77
  • Avatar de baloo77
  • Fuera de línea
  • Aficionado al motor
  • Mensajes: 1
  • Karma: 0
Idem, no me contabiliza los tiempos de q2, ni q3.

La q1 la lancé esta mañana y quedó registrada perfectamente.

A ver si con un poco de suerte dáis con el problema y puedo calificar más tarde.

Saludos!
[align=center:323c6utm][img:323c6utm]http://img826.imageshack.us/img826/3557/shoyatomizawamoto2b.jpg[/img:323c6utm][/align:323c6utm]
[align=center:323c6utm][img:323c6utm]http://www.speedinlive.com/sinlrank/baloo77.png[/img:323c6utm][/align:323c6utm]
El administrador ha desactivado la escritura pública.

Re: No va el Rlive 6 años 7 meses antes #3

  • Sasker
  • Avatar de Sasker
  • Fuera de línea
  • Administrador
  • Mensajes: 3
  • Karma: 1
Mu raro, os ha pillado el circuito en el que estabais corriendo como 'cadena vacia' es decir sin nombre, por eso os daba problemas, lo he cambiade en la BBDD y listos... no se si tendra algun bug alguna de las practicas en el server y no graba bien el nombre del circuito...
[img:2ix6ajml]http://www.ansiasguild.com/images/logosword2b.png[/img:2ix6ajml]
El administrador ha desactivado la escritura pública.

Re: No va el Rlive 6 años 7 meses antes #4

  • baloo77
  • Avatar de baloo77
  • Fuera de línea
  • Aficionado al motor
  • Mensajes: 1
  • Karma: 0
Gracias por la celeridad en atajar el problema. Ya lance la calificacion sin problemas.

Por otra parte... Me cago en %&#&#$/?*^^*%$··RRRRGDHAARGHHHHH!!!

Sólo este menda es tan ****** como para marcar 42,6 en q3 y luego acabado el tiempo un 41,6 <!-- s:shock: --><img src="{SMILIES_PATH}/icon_eek.gif" alt=":shock:" title="Sacudido" /><!-- s:shock: --> que no vale para absolutamente nadaaaaaaaaaaaa!!! <!-- s:evil: --><img src="{SMILIES_PATH}/icon_evil.gif" alt=":evil:" title="Malo o muy loco" /><!-- s:evil: -->

Lo siento, tenía que desahogarme... <!-- s:oops: --><img src="{SMILIES_PATH}/icon_redface.gif" alt=":oops:" title="Ofuscado" /><!-- s:oops: -->
[align=center:323c6utm][img:323c6utm]http://img826.imageshack.us/img826/3557/shoyatomizawamoto2b.jpg[/img:323c6utm][/align:323c6utm]
[align=center:323c6utm][img:323c6utm]http://www.speedinlive.com/sinlrank/baloo77.png[/img:323c6utm][/align:323c6utm]
El administrador ha desactivado la escritura pública.
Tiempo de carga de la página: 0.114 segundos
Gracias a Foro Kunena