No me arranca el ordenador

Más
11 años 6 meses antes #1 por Canino
Canino Publicó: No me arranca el ordenador
Os tengo que escribir desde el trabajo pues desde ayer no se que narices le pasa a mi ordenador que no me arranca. Paso a explicarme.

Enciendo el ordenador y comienza a cargar como siempre y hasta llegar al proceso donde me pide la contraseña no noto nada raro, pero una vez pongo la contraseña y acepto. El ordenador se tira un buen rato sin hacer nada (se me queda la pantalla en negro) y cuando parece que arranca y se me ve el escritorio con sus iconos y la barra de inicio, automaticamente se me reinicia y así cada vez que intento encender el ordenador.

En los pocos segundos que se me ve el escritorio he intentado entrar en el administradore de tareas a través del CTRL+ALT+SUP y mi sorpresa es que los botones de apagar, reiniciar, etc estan todos habilitados menos el de administrador de tareas que me sale inhabilitado.

¿Alguien puede saber cual es el problema? Yo no tengo ni idea.

Gracias de antemano y saludos!!!!!!

Equipo!!!!! quien se anima a hacer una firma?

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
11 años 6 meses antes #2 por Seth_X2
Re: No me arranca el ordenador
Podrías probar a encender en modo a prueba de fallos y pasarle un antivirus, antiespias, etc a ver si algo anda fastidiando por ahi.

Salu2

[img:baoubxul]http://img503.imageshack.us/img503/4859/firmasinled7.png[/img:baoubxul]
[color=#000040:baoubxul][b:baoubxul]Acer Aspire 5930G[/b:baoubxul] | Intel Core 2 Duo P8400 | 2x2 GB RAM Hynix DDR2-667 | nVidia GeForce 9600M GT 512MB PCI Express 2.0 | 320GB HD SATA-II Western Digital 5400rpm[/color:baoubxul]

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
11 años 6 meses antes #3 por Sasker
Re: No me arranca el ordenador
Modo a prueba de fallos, como te indican,
1-. Si puedes restaurar sistema a dias anteriores, hazlo, si no...
2.-. ejecuta el msconfig y deshabilita los programas que cargan de inicio y servicios que no son de microsoft, si arranca bien, ves activando poco a poco todo...

[img:2ix6ajml]http://www.ansiasguild.com/images/logosword2b.png[/img:2ix6ajml]

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
11 años 6 meses antes #4 por Blasckovich
Re: No me arranca el ordenador
Prueba también a cargar windows con otro usuario, a ver si es una mala configuración en tu cuenta.

Un saludo

[b:5lpuko4r][url=http://www.cocinadeextremadura.es.mn:5lpuko4r]Cocina de Extremadura[/url:5lpuko4r][/b:5lpuko4r]
[img:5lpuko4r]http://img408.imageshack.us/img408/9125/firma2ij2.jpg[/img:5lpuko4r]

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
11 años 6 meses antes #5 por lluisdp
Re: No me arranca el ordenador
format c: d: e: f: <!-- s:meparto --><img src="{SMILIES_PATH}/meparto.gif" alt=":meparto" title="meparto" /><!-- s:meparto --> <!-- s:meparto --><img src="{SMILIES_PATH}/meparto.gif" alt=":meparto" title="meparto" /><!-- s:meparto --> <!-- s:meparto --><img src="{SMILIES_PATH}/meparto.gif" alt=":meparto" title="meparto" /><!-- s:meparto --> <!-- s:meparto --><img src="{SMILIES_PATH}/meparto.gif" alt=":meparto" title="meparto" /><!-- s:meparto --> <!-- s:meparto --><img src="{SMILIES_PATH}/meparto.gif" alt=":meparto" title="meparto" /><!-- s:meparto -->

habla un experto en formateos, no me ando con chiquitas se ponen tonto, le doy cera.. <!-- s:meparto --><img src="{SMILIES_PATH}/meparto.gif" alt=":meparto" title="meparto" /><!-- s:meparto --> <!-- s:meparto --><img src="{SMILIES_PATH}/meparto.gif" alt=":meparto" title="meparto" /><!-- s:meparto -->

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
11 años 6 meses antes #6 por Canino
Re: No me arranca el ordenador
Probaré esta noche a ver si me funciona. Y tambien alguna solución mas que me han dado por msn si esta noche no teneis noticias mias... es que no era nada de lo que os pensabais.

Muchas gracias por la ayuda chicos!!!!

SALUDOS!

Equipo!!!!! quien se anima a hacer una firma?

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
11 años 6 meses antes #7 por Canino
Re: No me arranca el ordenador
Pues chicos no se que narices le pasa a mi ordena... pero no me carga al escritorio ni entrando con el modo a prueba de fallos.

Tambien miré no fuera problema de la ram como me comentó el curri por msn ayer por la tarde... pero tampoco funciona....

Así que mañana lo llevare a una tienda de informatica... a ver si me pueden solucionar el problema. A no ser que alguno tengais alguna otra solucion.....

SALUDOS!!!

Equipo!!!!! quien se anima a hacer una firma?

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
11 años 6 meses antes #8 por Laser+
Re: No me arranca el ordenador

Pues chicos no se que narices le pasa a mi ordena... pero no me carga al escritorio ni entrando con el modo a prueba de fallos.

Tambien miré no fuera problema de la ram como me comentó el curri por msn ayer por la tarde... pero tampoco funciona....

Así que mañana lo llevare a una tienda de informatica... a ver si me pueden solucionar el problema. A no ser que alguno tengais alguna otra solucion.....

SALUDOS!!![/quote:11si0r4j]


Restauraste el registro a unos cuantos días antes?


[img:3ffnu64t]http://img208.imageshack.us/img208/9687/bravof1usebariy6.png[/img:3ffnu64t]
[img:3ffnu64t]http://www.speedinlive.com/sinlrank/Laser+.png[/img:3ffnu64t]

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
11 años 6 meses antes #9 por lluisdp
Re: No me arranca el ordenador
format c: format c: <!-- s:meparto --><img src="{SMILIES_PATH}/meparto.gif" alt=":meparto" title="meparto" /><!-- s:meparto --> canino no te queda mas remedio!!!!!!!!! <!-- s:mrgreen: --><img src="{SMILIES_PATH}/icon_mrgreen.gif" alt=":mrgreen:" title="Sr. Verde" /><!-- s:mrgreen: -->

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
11 años 6 meses antes #10 por JMCardenas
Re: No me arranca el ordenador
Tengo la sensación que no es problema de software. En una de esas te ha petao el disco duro. Me pasó a mi en diciembre, y me compré otro disco duro (aunque el mio venia con otros extras añadidos).

No se como pero petó el disco duro al arrancar el ordenador por un fallo mio, ya que cuando estaba cargando el sistema apagué el ordenador en vez de encender la luz de la mesa (no se puede llegar cansao a casa).

Prueba a ver si te arranca con el disco de Arranque. Que no lo haga desde el Disco Duro. Si es así, considerar que como digo es un fallo de hard es otra opción. Si es así, intentaría el formateo. En mi caso no pude, porque el HD estaba jodido <!-- s:evil: --><img src="{SMILIES_PATH}/icon_evil.gif" alt=":evil:" title="Malo o muy loco" /><!-- s:evil: -->




i7-2600K 3.4Ghz / 16Gb 4x4Gb GSkillRipjawsXDDR3 1600 / Asus Rog Strix Geforce GTX 1080 A8GB GDDR5X / 256Gb SSD Samsung840Pro SATA3 + 2x500Gb WDBlack SATA3 / Asus P8P67 Socket1155 / CoolerMaster 1000 80+Gold / ATX CoolerMasterCM690 II / NoctuaNH-D14 / Asus PG258Q Rog Swift 24.5" G-Sync 240Hz / G29 Logitech / Fibra 300-30 / Win7.64

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
11 años 6 meses antes #11 por Canino
Re: No me arranca el ordenador
LLuis marica!!!!! eso será lo último que haga!!!!

Mañana lo llevaremos al taller y veremos que pasa.

SALUDOS!

Equipo!!!!! quien se anima a hacer una firma?

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
11 años 6 meses antes #12 por Canino
Re: No me arranca el ordenador
Pues nada al final LLuis tenia razon y no quedaba otra que el format!!!!! jajajaja.

Se me habia borrado o dañado un archivo de windows encargado del arranque del sistema. Entonces al no poder cargarlo.. pues se reiniciaba.... En principio mañana por la mañana lo tendria que tener solucionado y con una particion en el disco duro que antes no tenia... jejeje.

SALUDOS!

Equipo!!!!! quien se anima a hacer una firma?

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
11 años 6 meses antes #13 por lluisdp
Re: No me arranca el ordenador

Pues nada al final LLuis tenia razon y no quedaba otra que el format!!!!! jajajaja.

Se me habia borrado o dañado un archivo de windows encargado del arranque del sistema. Entonces al no poder cargarlo.. pues se reiniciaba.... En principio mañana por la mañana lo tendria que tener solucionado y con una particion en el disco duro que antes no tenia... jejeje.

SALUDOS![/quote:2e5e6s6b]

si es que no te doy un coscorron..... mira que no hacerme caso de primeras <!-- s:meparto --><img src="{SMILIES_PATH}/meparto.gif" alt=":meparto" title="meparto" /><!-- s:meparto --> <!-- s:meparto --><img src="{SMILIES_PATH}/meparto.gif" alt=":meparto" title="meparto" /><!-- s:meparto --> <!-- s:meparto --><img src="{SMILIES_PATH}/meparto.gif" alt=":meparto" title="meparto" /><!-- s:meparto --> <!-- s:meparto --><img src="{SMILIES_PATH}/meparto.gif" alt=":meparto" title="meparto" /><!-- s:meparto -->

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

  • No permitido: Crear un nuevo tema.
  • No permitido: Responder.
  • No permitido: para añadir archivos.
  • No permitido: Editar tu mensaje.
Gracias a Foro Kunena